ZalogujRejestracjaSzukaj Użytkownicy MedaleZaloguj się, by sprawdzić wiadomościGrupyStatystyki

Na forum.stronghold.net.pl wykorzystujemy ciasteczka. Jeśli jeszcze nie masz dość tego typu komunikatów, więcej informacji znajdziesz w Polityce Cookies. zamknij


Poprzedni temat «» Następny temat
Błędy na nowym forum.stronghold.net.pl
Autor Wiadomość
Odyn 
Administrator


Wiek: 31
Posty: 856
Medale: Brak

Wysłany: 13 Lipiec 14, 16:32   

Wgranie na nowo nie będzie konieczne. Udało się przywrócić wszystkie avatary :)
 
 
Nidor 
Burżuj

Gra w: Stronghold i Stronghold Crusader
Wiek: 22
Posty: 158
Medale: Brak

Wysłany: 15 Lipiec 14, 22:09   

Mam bardzo dziwny błąd. Z jakieś pół roku temu miałem 180 postów na liczniku i nagle pewnego dnia zrobiło się chyba ze 120. Co najdziwniejsze jeśli sprawdzić moje wszystkie posty to jest ich chyba ponad 200 z czego tylko mała część to spam, a wątpię żeby aż 60 postów wylądowało nagle w koszu.

Dokładnie są 234 posty, a ja mam teraz 147.
 
 
Odyn 
Administrator


Wiek: 31
Posty: 856
Medale: Brak

Wysłany: 20 Lipiec 14, 22:37   

Licznik postów często nie pokazuje prawidłowych wartości, bo np. przy przenoszeniu lub kasowaniu całych działów, liczniki nie są aktualizowane. Natomiast w dziale SPAM, naliczanie postów w ogóle jest wyłączone.
Uruchomiłem ręcznie synchronizację licznika Twojego konta i wyszło, że postów jest jeszcze mniej (138). Nie masz jednak się czym przejmować, bo ich liczba nie jest jakimś ważnym wyznacznikiem i nie widzę sensu żeby zwracać na to większą uwagę.
 
 
Nidor 
Burżuj

Gra w: Stronghold i Stronghold Crusader
Wiek: 22
Posty: 158
Medale: Brak

Wysłany: 21 Lipiec 14, 00:08   

No i nigdy nie zwracałem na to uwagi, ale po głębszym zastanowienu się to nie chcę mieć całe życie pokazywane, że mam 138 postów, bo tę liczbę widzę chyba z trzeci czy czwarty raz :D
 
 
PStrong 
Osadnik


Gra w: Stronghold 2, Stronghold Crusader II
Posty: 37
Skąd: Polska
Medale: Brak

Wysłany: 21 Sierpień 14, 20:57   

Forum wylogowuje mi się w czasie pisania postu lub prywatnej wiadomości :(
czy zdarzyło się wam to? mi już kilkakrotnie; chodzi o czas pisania wiadomości rzędu kilku minut.
Przy próbie wysłania pojawia mi się okno logowania i tracę wszystko, co napisałem.
Chyba dla świętego spokoju, przed wysłaniem, będę musiał skopiować zawartość tekstową postu do zewnętrznego edytora. :evil:
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group | Template DarkMW created by razz