ZalogujRejestracjaSzukaj Użytkownicy MedaleZaloguj się, by sprawdzić wiadomościGrupyStatystyki

Na forum.stronghold.net.pl wykorzystujemy ciasteczka. Jeśli jeszcze nie masz dość tego typu komunikatów, więcej informacji znajdziesz w Polityce Cookies. zamknij


Poprzedni temat «» Następny temat
[problem techniczny] Warchest nie działa
Autor Wiadomość
reaps 
Wędrowiec

Gra w: Stronghold crusader HD
Wiek: 24
Posty: 1
Medale: Brak

  Wysłany: 20 Luty 19, 15:57   [problem techniczny] Warchest nie działa

Gra działa normalnie. Kiedy odpalam warchest wywala mnie do pulpitu. DirectPlay mam normalnie. Proszę o szybką pomoc.
_________________
reaps
 
 
Siwy 
Moderator


Wiek: 25
Posty: 1462
Skąd: Nowogród Bobrzański
Medale: 1 (Więcej...)
Srebrny szachista (Ilość: 1)

Wysłany: 28 Marzec 21, 14:40   

Co to znaczy, że odpalasz Warchest? O ile wiem, zawsze było to jako osobna aplikacja. Więc może w przypadku zwykłego Crusadera masz ustawiony tryb zgodności itp. a w przypadku zwykłego Crusadera nie. Przejrzyj ten dział, jest wiele podobnych problemów w ostatnim czasie.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group | Template DarkMW created by razz